Hallo zum zweiten Teil ­čÖé

Die freit├Ągliche Bestellung des Linearreglers wurde mit dem heutigen Eintreffen des Selben erfolgreich abgeschlossen.

Weiterhin kann ich vermelden, dass es damit funktioniert. Habe heute die Schaltung nach Datenblatt auf einer Lochrasterplatine aufgebaut. Der Regler hat einen K├╝hlk├Ârper spendiert bekommen, weil ca. 0.75W verheizt werden m├╝ssen. Vielleicht ist der K├╝hlk├Ârper auch zu gro├č geraten, aber was anderes war nicht in der „Rammschkiste“ ­čÖé

Habe mein Steckernetzteil auf 4,5V eingestellt (gemessen 4,8 V – 4,9 V) und dann angeschlossen. Es funktioniert alles anstandslos. Die APX bootet und blinkt vor sich hin. Also alles in Ordnung. Bilder folgen morgen.

Jetzt w├Ąre es an der Zeit eine Minimierung anzustreben oder eben ein schickes Umgeh├Ąuse. Mal sehen wie klein man es noch bekommen kann ­čÖé

Ich

PS: Der K├╝hlk├Ârper erw├Ąrmt sich (nach ca. 2h gemessen) auf rund 39┬░C, also auch im gr├╝nen Bereich.

PPS: Das Abschalten des LAN-Ports bringt eine Stromersparnis von ca. 50mA (auf der 3,3 V – Schiene). Mit LAN-Port wollte die APX ca. 530 mA (3,3 V – Schiene), nach dem Abschalten so um die 480mA (3,3 V – Schiene). Diese Werten haben sich auch nicht beim Streaming von Musik ge├Ąndert. Also wenn jemand einen 500mA Regler f├╝r die 3,3 V – Schiene nehmen m├Âchte, dann sollte das auch funktionieren.

Die Bilder sind hier zu sehen: APX Wiederbelebung II Update

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht ver├Âffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr dar├╝ber, wie deine Kommentardaten verarbeitet werden.